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Sending log files to Colligo from the app

This article applies to:
1.x Briefcase for Android
7.x Briefcase for iOS

Issue: Log files sent to Colligo are being rejected

Possible causes: 

  1. A support ticket has not yet been opened for your issue.
  2. The subject line of your email does not match the required format.

Resolution/Solution: 

  1. Create a support request via the portal at https://support.colligo.com prior to sending us your log files.
  2. Ensure that your subject line contains the following: "Log file [#ticketnumber]" (i.e. Ticket 12 should contain "Log file [#12]" in the subject line).

Update History:
13-January-2017 - article created

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