This article applies to:
1.x Briefcase for Android
7.x Briefcase for iOS
Issue: Log files sent to Colligo are being rejected
Possible causes:
- A support ticket has not yet been opened for your issue.
- The subject line of your email does not match the required format.
Resolution/Solution:
- Create a support request via the portal at https://support.colligo.com prior to sending us your log files.
- Ensure that your subject line contains the following: "Log file [#ticketnumber]" (i.e. Ticket 12 should contain "Log file [#12]" in the subject line).
Update History:
13-January-2017 - article created